Vulnonym.org

CVE-2008-2794 - Ocherous Propaganda

Description

Unspecified vulnerability in the GUI in Symantec Altiris Notification Server Agent 6.x before 6.0 SP3 R8 allows local users to gain privileges via unknown attack vectors.

Reference

http://securityresponse.symantec.com/avcenter/security/Content/2008.06.17.html http://www.securityfocus.com/bid/29708 http://www.securitytracker.com/id?1020304 http://secunia.com/advisories/30741 http://www.vupen.com/english/advisories/2008/1861/references https://exchange.xforce.ibmcloud.com/vulnerabilities/43154