Vulnonym.org

CVE-2008-2055 - Vogie Sexually

Description

Cisco Adaptive Security Appliance (ASA) and Cisco PIX security appliance 7.1.x before 7.1(2)70 7.2.x before 7.2(4) and 8.0.x before 8.0(3)10 allows remote attackers to cause a denial of service via a crafted TCP ACK packet to the device interface.

Reference

http://www.cisco.com/en/US/products/products_security_advisory09186a00809a8354.shtml http://www.securitytracker.com/id?1020176 http://www.securitytracker.com/id?1020177 http://secunia.com/advisories/30552 http://www.vupen.com/english/advisories/2008/1750/references https://exchange.xforce.ibmcloud.com/vulnerabilities/42835