Vulnonym.org

CVE-2008-2053 - Noisiest Skanky

Description

Unspecified vulnerability in Cisco Unified Customer Voice Portal (CVP) 4.0.x before 4.0(2)_ES14 4.1.x before 4.1(1)_ES11 and 7.x before 7.0(1) allows remote authenticated users with administrator role privileges to create modify or delete a superuser account.

Reference

http://www.cisco.com/en/US/products/products_security_advisory09186a008099beae.shtml http://www.securityfocus.com/bid/29315 http://securitytracker.com/id?1020080 http://secunia.com/advisories/30289 http://www.vupen.com/english/advisories/2008/1603/references https://exchange.xforce.ibmcloud.com/vulnerabilities/42564