Vulnonym.org

CVE-2008-2221 - Seismographic Amperes

Description

Unspecified vulnerability in the Java plugin in IBM WebSphere Application Server 5.0.2 allows untrusted applets to gain privileges via unknown attack vectors.

Reference

http://www-1.ibm.com/support/docview.wss?uid=swg1PK65161 http://www.securityfocus.com/bid/28997 http://secunia.com/advisories/29976 http://www.securitytracker.com/id?1019956 http://www.vupen.com/english/advisories/2008/1411/references https://exchange.xforce.ibmcloud.com/vulnerabilities/42116