Vulnonym.org

CVE-2008-2030 - Acaulescent Broadcasts

Description

Cross-site scripting (XSS) vulnerability in installControl.php3 in F5 FirePass 4100 SSL VPN 5.4.2-5.5.2 and 6.0-6.2 allows remote attackers to inject arbitrary web script or HTML via the query string. NOTE: the provenance of this information is unknown; the details are obtained solely from third party information.

Reference

http://downloads.securityfocus.com/vulnerabilities/exploits/28902.html http://www.securityfocus.com/bid/28902 http://secunia.com/advisories/29931 https://exchange.xforce.ibmcloud.com/vulnerabilities/42078