Vulnonym.org

CVE-2008-1701 - Underclothed Remainders

Description

Novell NetWare 6.5 allows attackers to cause a denial of service (ABEND) via a crafted Macintosh iPrint client request.

Reference

https://secure-support.novell.com/KanisaPlatform/Publishing/667/3842033_f.SAL_Public.html http://secunia.com/advisories/29587 http://www.securityfocus.com/bid/28561 http://www.securitytracker.com/id?1019750 http://www.vupen.com/english/advisories/2008/1074/references https://exchange.xforce.ibmcloud.com/vulnerabilities/41588