Vulnonym.org

CVE-2008-0709 - Liftable Tendency

Description

Multiple unspecified vulnerabilities in HP Select Identity 4.00 4.01 4.11 4.12 4.13 and 4.20 allow remote authenticated users to access other user accounts via unknown vectors a different issue than CVE-2008-0214.

Reference

http://www.securityfocus.com/bid/28558 http://securitytracker.com/id?1019746 http://secunia.com/advisories/29643 http://h20000.www2.hp.com/bizsupport/TechSupport/Document.jsp?objectID=c01391833 http://www.vupen.com/english/advisories/2008/1072/references https://exchange.xforce.ibmcloud.com/vulnerabilities/41583