Vulnonym.org

CVE-2005-0931 - Hoar Entrance

Description

PHP remote file inclusion vulnerability in The Includer 1.0 and 1.1 allows remote attackers to execute arbitrary PHP code.

Reference

http://www.securityfocus.com/bid/12926