Vulnonym.org

CVE-1999-0727 - Arabesque Jets

Description

A kernel leak in the OpenBSD kernel allows IPsec packets to be sent unencrypted.

Reference

http://www.osvdb.org/6127