Vulnonym.org

CVE-1999-0748 - Unpracticed Beaver

Description

Buffer overflows in Red Hat net-tools package.