Vulnonym.org

CVE-1999-0920 - Expensive Photograph

Description

Buffer overflow in the pop-2d POP daemon in the IMAP package allows remote attackers to gain privileges via the FOLD command.

Reference

http://www.securityfocus.com/bid/283