Vulnonym.org

CVE-1999-0194 - Laced Assclown

Description

Denial of service in in.comsat allows attackers to generate messages.