Vulnonym.org

CVE-1999-1245 - Leavened Distortions

Description

vacm ucd-snmp SNMP server version 3.52 does not properly disable access to the public community string which could allow remote attackers to obtain sensitive information.

Reference

https://exchange.xforce.ibmcloud.com/vulnerabilities/2086