Vulnonym.org

CVE-1999-0480 - Adulterate Shells

Description

Local attackers can conduct a denial of service in Midnight Commander 4.x with a symlink attack.