Vulnonym.org

CVE-1999-0409 - Carcinogenic Meal

Description

Buffer overflow in gnuplot in Linux version 3.5 allows local users to obtain root access.

Reference

http://www.securityfocus.com/bid/319