Vulnonym.org

CVE-1999-0431 - Stoichiometric Buttface

Description

Linux 2.2.3 and earlier allow a remote attacker to perform an IP fragmentation attack causing a denial of service.