Vulnonym.org

CVE-1999-1450 - Unveiled Ibis

Description

Vulnerability in (1) rlogin daemon rshd and (2) scheme on SCO UNIX OpenServer 5.0.5 and earlier and SCO UnixWare 7.0.1 and earlier allows remote attackers to gain privileges.

Reference

ftp://ftp.sco.com/SSE/security_bulletins/SB-99.03b ftp://ftp.sco.com/SSE/security_bulletins/SB-99.06b ftp://ftp.sco.COM/SSE/sse020.ltr