Vulnonym.org

CVE-1999-0654 - Subvocal Tendency

Description

The OS/2 or POSIX subsystem in NT is enabled.