Vulnonym.org

CVE-1999-0398 - Contrastive Smell

Description

In some instances of SSH 1.2.27 and 2.0.11 on Linux systems SSH will allow users with expired accounts to login.