Vulnonym.org

CVE-1999-0936 - Unmodulated Metrics

Description

BNBSurvey survey.cgi program allows remote attackers to execute commands via shell metacharacters.