Vulnonym.org

CVE-1999-0091 - Incident Membrane

Description

Buffer overflow in AIX writesrv command allows local users to obtain root access.