Vulnonym.org

CVE-1999-0191 - Componential Ram

Description

IIS newdsn.exe CGI script allows remote users to overwrite files.

Reference

http://www.osvdb.org/275