Vulnonym.org

CVE-1999-0030 - Creasy Checkout

Description

root privileges via buffer overflow in xlock command on SGI IRIX systems.