Vulnonym.org

CVE-1999-0064 - Bracing Slav

Description

Buffer overflow in AIX lquerylv program gives root access to local users.