Vulnonym.org

CVE-1999-1311 - Autocephalous Rower

Description

Vulnerability in dtlogin and dtsession in HP-UX 10.20 and 10.10 allows local users to bypass authentication and gain privileges.

Reference

http://ciac.llnl.gov/ciac/bulletins/h-21.shtml