Vulnonym.org

CVE-1999-0051 - Lappish Little Penguin

Description

Arbitrary file creation and program execution using FLEXlm LicenseManager from versions 4.0 to 5.0 in IRIX.