Vulnonym.org

CVE-1999-0252 - Diaconal Bands

Description

Buffer overflow in listserv allows arbitrary command execution.