Vulnonym.org

CVE-1999-0204 - Bottle nosed Slashes

Description

Sendmail 8.6.9 allows remote attackers to execute root commands using ident.