Vulnonym.org

CVE-1999-0319 - Preliminary Columns

Description

Buffer overflow in xmcd 2.1 allows local users to gain access through a user resource setting.