Vulnonym.org

CVE-1999-0206 - Immiscible Petroleum

Description

MIME buffer overflow in Sendmail 8.8.0 and 8.8.1 gives root access.