Vulnonym.org

CVE-1999-0155 - Paltriest Sessions

Description

The ghostscript command with the -dSAFER option allows remote attackers to execute commands.