Vulnonym.org

CVE-1999-0164 - Trusted Fuckwhore

Description

A race condition in the Solaris ps command allows an attacker to overwrite critical files.

Reference

http://www.osvdb.org/8346