Vulnonym.org

CVE-1999-0235 - Judicial Louse

Description

Buffer overflow in NCSA WebServer (1.4.1 and below) gives remote access.