Vulnonym.org

CVE-1999-0232 - Solstitial Dresses

Description

Buffer overflow in NCSA WebServer (version 1.5c) gives remote access.